HOME技術情報OpenSSL脆弱性対応について

技術情報 Technical Information

2014年6月26日

OpenSSL脆弱性対応について

情報の概要

6月5日発表になったOpenSSLの脆弱性について、ご連絡させて頂きます。

PHPアプリケーションを動作させるうえで必要なOpenSSLモジュールに脆弱性が発見されております。
今回の内容は、IBMiでも対応の必要性があります。
————————————–
脆弱性の内容については下記をご覧ください。
JVN
————————————–

脆弱性に対するパッチはptfとして提供されていますので、早急に適用をお願いいたします。